<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0589464629046213",
          enable_page_level_ads: true
     });
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>John Deere Connected Support Proves its Worth</title>

<meta name="keywords" content="John Deere Connected Support,coronavirus lockdown,Service technicians,remotely dial into customers’ machines,identify potential faults,fix errors" />

<meta name="description" content="John Deere Connected Support  is proving its worth to farmers and dealers during the coronavirus lockdown. Service technicians can remotely dial into customers’ machines to identify potential faults in a timely manner, fix errors that may become a problem and help operators to set up or adjust their machines. This helps to maximise uptime and reduce downtime, while allowing dealers to keep their distance from customers." />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/StackyardNews"/>
<script type="text/javascript" src="../../../../adaptations/p7adaptations/p7EHCscripts.js"></script>
<script type="text/javascript" src="../../../../adaptations/p7pmm/p7PMMscripts.js"></script>
<link href="../../../../adaptations/p7pmm/p7PMMh19.css" rel="stylesheet" type="text/css" media="all" />
<link href="../../../../adaptations/p7adaptations/p7adapt-04-pmm.css" rel="stylesheet" type="text/css" />
<link href="../../../../adaptations/p7adaptations/p7adapt-04-response.css" rel="stylesheet" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Federo" rel="stylesheet" type="text/css">

<!--[if lt IE 8]>
<style>.three-column-column2 {width: 30%;}body {overflow-y: visible;}</style>
<![endif]-->
<!--[if lte IE 6]>
<style>.inner-columns-wrapper {zoom: 1;}</style>
<![endif]-->
<link href="http://www.stackyard.com/style/rss.css" rel="stylesheet" type="text/css" />
<link href="../../../../p7dmm/p7DMM01.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="../../../../p7dmm/p7DMMscripts.js"></script>

<link rel="stylesheet" href="http://www.stackyard.com/lightbox2/css/lightbox.css" type="text/css" media="screen" />
<link href="http://www.stackyard.com/style/rss.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.stackyard.com/lightbox2/js/prototype.js"></script>
<script type="text/javascript" src="http://www.stackyard.com/lightbox2/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="http://www.stackyard.com/lightbox2/js/lightbox.js"></script>
<style type="text/css">
<!--
div.BodyDate {	text-align:justify;
	line-height:15.0pt;
	font-size:9.5pt;
	font-family:"Times New Roman";
}
li.BodyDate {	text-align:justify;
	line-height:15.0pt;
	font-size:9.5pt;
	font-family:"Times New Roman";
}
p.BodyDate {	text-align:justify;
	line-height:15.0pt;
	font-size:9.5pt;
	font-family:"Times New Roman";
}
div.MsoNormal {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
li.MsoNormal {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
p.MsoNormal {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
div.MsoNormal1 {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
li.MsoNormal1 {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
p.MsoNormal1 {margin:0cm;
	margin-bottom:.0001pt;
	font-size:12.0pt;
	font-family:"Times New Roman";
	mso-fareast-font-family:"Times New Roman";
	mso-bidi-font-family:"Times New Roman";}
div.xmsonormal {	line-height: 110%;
	font-size: 10.0pt;
	font-family: "Verdana", sans-serif;
}
li.xmsonormal {	line-height: 110%;
	font-size: 10.0pt;
	font-family: "Verdana", sans-serif;
}
p.xmsonormal {	line-height: 110%;
	font-size: 10.0pt;
	font-family: "Verdana", sans-serif;
}
div.MsoNormal2 {mso-style-unhide:no;
	mso-style-qformat:yes;
	mso-style-parent:"";
	margin:0cm;
	margin-bottom:.0001pt;
	mso-pagination:none;
	mso-hyphenate:none;
	font-size:12.0pt;
	font-family:"Times New Roman",serif;
	mso-fareast-font-family:SimSun;
	mso-bidi-font-family:Arial;
	mso-font-kerning:.5pt;
	mso-fareast-language:HI;
	mso-bidi-language:HI;}
li.MsoNormal2 {mso-style-unhide:no;
	mso-style-qformat:yes;
	mso-style-parent:"";
	margin:0cm;
	margin-bottom:.0001pt;
	mso-pagination:none;
	mso-hyphenate:none;
	font-size:12.0pt;
	font-family:"Times New Roman",serif;
	mso-fareast-font-family:SimSun;
	mso-bidi-font-family:Arial;
	mso-font-kerning:.5pt;
	mso-fareast-language:HI;
	mso-bidi-language:HI;}
p.MsoNormal2 {mso-style-unhide:no;
	mso-style-qformat:yes;
	mso-style-parent:"";
	margin:0cm;
	margin-bottom:.0001pt;
	mso-pagination:none;
	mso-hyphenate:none;
	font-size:12.0pt;
	font-family:"Times New Roman",serif;
	mso-fareast-font-family:SimSun;
	mso-bidi-font-family:Arial;
	mso-font-kerning:.5pt;
	mso-fareast-language:HI;
	mso-bidi-language:HI;}
div.MsoListParagraphCxSpLast {	font-size: 11.0pt;
	font-family: "Calibri", sans-serif;
}
li.MsoListParagraphCxSpLast {	font-size: 11.0pt;
	font-family: "Calibri", sans-serif;
}
p.MsoListParagraphCxSpLast {	font-size: 11.0pt;
	font-family: "Calibri", sans-serif;
}
-->
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0589464629046213",
          enable_page_level_ads: true
     });
</script>
</head>
<body>

<div id="layout">
  <div id="masthead">
    <h1> <A href="https://imstore.bet365affiliates.com/Tracker.aspx?AffiliateId=3667&AffiliateCode=365_508877&CID=741&DID=5&TID=1&PID=163&LNG=1" target="_blank"><img src="https://imstore.bet365affiliates.com/?AffiliateCode=365_508877&amp;CID=741&amp;DID=5&amp;TID=1&amp;PID=163&amp;LNG=1" align="right" class="scaled-max" border="0" /></A> <img src="../../../../adaptations/p7adaptations/images/stackyard_logo.png" alt="Stackyard" width="305" height="86" /></h1>
  </div>
  <div class="navigation">
    <div class="content">
      <div id="p7DMM_1" class="p7DMM01 p7DMM p7dmm-centered responsive dmm01-pop">
        <div id="p7DMMtb_1" class="p7DMM-toolbar closed"><a href="#" title="Hide/Show Menu"><img src="../../../../p7dmm/img/toggle-icon.png" alt="Toggle Menu" /></a></div>
        <ul id="p7DMMu_1" class="p7DMM01-menu closed">
          <li><a id="p7DMMt1_1" href="http://www.stackyard.com/index.html">Home</a></li>
          <li><a id="p7DMMt1_2" href="http://www.stackyard.com/news/index.html">News</a></li>
          <li><a id="p7DMMt1_3" href="http://www.stackyard.com/pedigree/index.html">Livestock</a>
            <div id="p7DMMs1_3" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/pedigree/index.html">Pedigree Pen</a></li>
  <li><a href="http://www.stackyard.com/beef/index.html">Beef Cattle</a></li>
  <li><a href="http://www.stackyard.com/dairy/index.html">Dairy Cattle</a></li>
</ul>
            </div>
          </li>
          <li><a id="p7DMMt1_4" href="http://www.stackyard.com/machinery/menu.html">Machinery</a>
            <div id="p7DMMs1_4" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/machinery/index.html">Manufacturers</a></li>
  <li><a href="http://www.stackyard.com/machinery/trade.html">Traders</a></li>
  <li><a href="http://www.stackyard.com/machinery/contractors.html">Contractors</a></li>
  <li><a href="http://www.stackyard.com/machinery/rings.html">Machinery Rings</a></li>
  <li><a href="http://www.stackyard.com/machinery/associations.html">Associations</a></li>
  <li><a href="http://www.stackyard.com/machinery/sheep_equipment.html">Sheep Equipment</a></li>
  <li><a href="http://www.stackyard.com/machinery/farm_toys.html">Farm Toys</a></li>
  <li><a href="http://www.stackyard.com/machinery/web.html">Web Services</a></li>
</ul>
            </div>
          </li>
          <li><a id="p7DMMt1_5" href="http://www.stackyard.com/property/index.html">Property</a>
            <div id="p7DMMs1_5" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/property/aus.html">Australia</a></li>
  <li><a href="http://www.stackyard.com/property/canada.html">Canada</a></li>
  <li><a href="http://www.stackyard.com/property/ireland.html">Ireland</a></li>
  <li><a href="http://www.stackyard.com/property/sa.html">South Africa</a></li>
  <li><a href="http://www.stackyard.com/property/index.html">United Kingdom</a></li>
  <li><a href="http://www.stackyard.com/property/usa.html">USA</a></li>
</ul>
            </div>
          </li>
          <li><a id="p7DMMt1_6" href="http://www.stackyard.com/orgs/">Organisations</a>
            <div id="p7DMMs1_6" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/orgs/government/uk.html">Government</a></li>
  <li><a href="http://www.stackyard.com/orgs/colleges/uk.html">Colleges</a></li>
  <li><a href="http://www.stackyard.com/orgs/farmers/uk.html">Farmers</a></li>
  <li><a href="http://www.stackyard.com/orgs/agrisocs/uk.html">Agricultural Societies</a></li>
  <li><a href="http://www.stackyard.com/orgs/misc/uk.html">Other</a></li>
</ul>
            </div>
          </li>
          <li><a id="p7DMMt1_7" href="http://www.stackyard.com/agriservices/">Services</a>
            <div id="p7DMMs1_7" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/agriservices/farming_jobs.html">Farming Jobs</a></li>
  <li><a href="http://www.stackyard.com/agriservices/farm_accommodation.html">Accommodation</a></li>
  <li><a href="http://www.stackyard.com/marts/index.html">Auctioneers</a></li>
  <li><a href="http://www.stackyard.com/renewables/index.html">Renewable Energy</a></li>
  <li><a href="http://www.stackyard.com/agriservices/consultant.html">Consultants</a></li>
  <li><a href="http://www.stackyard.com/agriservices/software.html">Software</a></li>
  <li><a href="http://www.stackyard.com/agriservices/directories.html">Directories</a></li>
  <li><a href="http://www.stackyard.com/agriservices/farm_buildings.html">Farm Builidngs</a></li>
  <li><a href="http://www.stackyard.com/agriservices/soil.html">Soil & Seeds</a></li>
  <li><a href="http://www.stackyard.com/agriservices/photographers.html">Photographers</a></li>
  <li><a href="http://www.stackyard.com/agriservices/food_trade.html">Food Trade</a></li>
  <li><a href="http://www.stackyard.com/agriservices/veterinary.html">Veterinary</a></li>
  <li><a href="http://www.stackyard.com/agriservices/working_holidays.html">Working Holidays</a></li>
  <li><a href="http://www.stackyard.com/agriservices/livestock_export.html">Livestock Exporters</a></li>
  <li><a href="http://www.stackyard.com/agriservices/livestock_haulage.html">Haulage</a></li>
  <li><a href="#">Menu Item</a></li>
  <li><a href="http://www.stackyard.com/agriservices/onestopshops_UK.html">Retail UK</a></li>
  <li><a href="http://www.stackyard.com/agriservices/onestopshops.html">Retail ROW</a></li>
  <li><a href="http://www.stackyard.com/agriservices/misc.html">Miscellaneous</a></li>
</ul>
            </div>
          </li>
          <li><a id="p7DMMt1_8" href="http://www.stackyard.com/orgs/agricultural_shows/dates.html">Show Dates</a></li>
          <li><a id="p7DMMt1_9" href="http://www.stackyard.com/agriservices/livestock_genetics.html">Genetics</a>
            <div id="p7DMMs1_9" class="p7dmm-sub-wrapper">
<ul>
  <li><a href="http://www.stackyard.com/beef/breeders_genetics.html">Beef</a></li>
  <li><a href="http://www.stackyard.com/dairy/genetics.html">Dairy</a></li>
</ul>
            </div>
          </li>
        </ul>
        <script type="text/javascript">P7_opDMM('p7DMM_1',3,450,0,0,1,1,0,0,1);</script>
      </div>
    </div>
    
  </div>
  <div class="main-content">
    <div class="content">
      <table border="0" align="right" cellpadding="0">
        <tr>
          <td width="68"><span class="date">2020-05-15</span></td>
          <td width="79"><a href="https://www.facebook.com/pages/Stackyard/409742362450684" target="_blank"><img src="../../../../images/frontpage/icons/facebook.png" alt="facebook" width="26" height="25" border="0" /></a><a href="https://twitter.com/stackyard1" target="_blank"><img src="../../../../images/frontpage/icons/twitter.png" alt="twitter" width="26" height="25" border="0" /></a><a href="http://feeds.feedburner.com/StackyardNews"><img src="../../../../images/frontpage/icons/rss.png" alt="rss" width="26" height="25" border="0" /></a></td>
        </tr>
      </table>
     
      <h2 class="header">John Deere Connected Support Proves its Worth</h2>
      <p class="fancy-quote">John Deere Connected Support is proving its worth to farmers and dealers during the coronavirus lockdown. Service technicians can remotely dial into customers’ machines to identify potential faults in a timely manner, fix errors that may become a problem and help operators to set up or adjust their machines. This helps to maximise uptime and reduce downtime, while allowing dealers to keep their distance from customers.</p>
      <div class="inner-columns-wrapper">
        <div class="three-column-column1">
          <div class="three-column-content p7ehc-a">   <p align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-0589464629046213"
     data-ad-slot="6220287142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
           
            <p>Over the past five years or so, John Deere and its dealer network have established <a href="http://www.stackyard.com/news/2016/11/machinery/09_john_deere_lamma.html">Connected Support</a> to make customer service much easier and quicker. One aspect is the company&rsquo;s Proactive Response System, which provides dealers with information and warnings about machine health. The second key element is the Remote Support Systems<strong> </strong>that give dealers access to the individual machine&rsquo;s in-cab display.</p>
<p align="center"><a href="john_deere_connected_support_a.jpg" rel="lightbox"><img src="john_deere_connected_support_a.jpg" alt="AsteRx-i D UAS" width="685" height="287" class="scaled" title="John Deere Connected Support" border="1" /></a></p>
            <p><strong>Proactive Response System</strong> </p>
            <p><strong>Expert Alerts: </strong>This service is the most important feature of Connected Support. It predicts the possible requirement for repairs, as well as technical and performance-related issues on the machine before they actually occur. Based on historical and anonymised machine data as well as algorithms for error detection and machine optimisation, the system automatically analyses the data and sends warnings to the dealer service technician. These messages also recommend potential solutions.</p>
            <p><strong>Machine Dashboard:</strong> The data and status of connected machines appear on the dealer&rsquo;s computer dashboard. The customer&rsquo;s machine list is displayed on the screen, which is constantly monitored by a dealer employee. The most serious faults highlighted by the Expert Alerts system are always at the top of the list.</p>
            <p><strong>Remote Support Systems</strong></p>
            <p><strong>Remote Display Access: </strong>This system allows the dealer expert, while sitting in the office, to connect with the customer&rsquo;s in-cab display to assist with machine set-up. It also allows the dealer to identify incorrect settings or operating errors. Settings can be processed step by step with the driver, just as if the dealer were sitting in the cab. Not only does this save customers time and money, they also benefit from perfect machine settings while maintaining complete social distancing from the technician.</p>
<p>&nbsp;</p>
          </div>
        </div>
        <div class="three-column-column2">
          <div class="three-column-content p7ehc-a">
      
      
      
         <p style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0589464629046213";
/* New 250x250 */
google_ad_slot = "3604117100";
google_ad_width = 250;
google_ad_height = 250;
//-->
            </script>
            <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
         <p><strong>Service ADVISOR Remote:</strong> If the service tools indicate that something is wrong with the machine, the dealer specialist can also remotely access the machine&rsquo;s diagnostic system. Very often faults can be rectified directly using this service, while the necessary online software updates can also be made. In addition, Service ADVISOR Remote delivers increased machine uptime. Should an on-site repair be necessary, the service technician can plan a visit to the customer as a one-stop service with no need for any extra trips. The technician takes all the necessary parts and tools for the planned repair in a single visit, thus greatly reducing downtime and costs.</p>
         <p>John Deere Connected Support requires three main elements to be aligned for effective operation.</p>
         <ul>
           <li>Firstly, a machine equipped with telemetry that is able to transmit the data collected while at work. The customer must provide consent for the data transfer, so that the dealer can receive Expert Alerts from the customer&rsquo;s machine.</li>
           <li>Secondly, special John Deere tools that allow automatic data evaluation and data transfer. The units responsible for these processes are located in the product factories, and work closely with the company&rsquo;s development, test and manufacturing departments.</li>
           <li>Thirdly, trained dealer experts who are able to manage Connected Support services based on the data analyses.</li>
         </ul>
         <p>All the data is generated by machine sensors and transfer occurs via the JDLink module, which should not be confused with the <a href="http://www.stackyard.com/news/2016/10/machinery/08_jd_starfire.html">StarFire satellite receiver</a>. The receiver is only needed for precision farming guidance, while JDLink is used exclusively for machine data transfer.</p>
         <p>John Deere&rsquo;s complete line-up of 5R, 6M, 6R, 7R, 8R and 9R Series tractors, combine harvesters from Zweibrücken and the US, the self-propelled forager harvester range and self-propelled sprayers are now equipped with JDLink telematics, which has also been available as a retrofit system since 2012. The JDLink CONNECT licence, which can be updated free of charge every two years, enables telematics to be activated after the customer gives their consent.</p>
         <p>In total more than 50,000 John Deere machines are already connected in Europe, and this number grows daily. Based on current experience, <a name="_Hlk39474315" id="_Hlk39474315">John Deere Connected SupportTM </a>will continue to be an important and integral part of the company&rsquo;s range of machinery service options, even after the worst of the coronavirus pandemic is over.</p>
<p style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0589464629046213";
/* New 250x250 */
google_ad_slot = "3604117100";
google_ad_width = 250;
google_ad_height = 250;
//-->
            </script>
      <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
          </div>
        </div>
        <div class="three-column-column3">
          <div class="three-column-content p7ehc-a">
            <table width="160" border="0" align="center" cellpadding="3" cellspacing="0">
              <tr>
                <td align="center" bgcolor="#FFFFFF" ><p><a href="https://www.deere.co.uk/en/index.html" target="_blank"><img src="../../../logos/john_deere.jpg" alt="John Deere" width="160" height="31" border="0" class="scaled-max" /></a></p></td>
              </tr>
            </table>
            <p><script>
  (function() {
    var cx = 'partner-pub-0589464629046213:pcfgfpuyzgh';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></p>
       <table width="100%" border="0" cellspacing="0" cellpadding="3">
         <tr>
           <td width="18" valign="top"></td>
           <td width="220"><span class="fancy-quote">Related Links</span></td>
         </tr>
         <tr>
           <td valign="top"><img src="../../../images/link16.gif" alt="link" width="16" height="16" /></td>
           <td><a href="01_sepentrio_gnss.html" class="links"><span class="header">Septentrio Strengthens its Inertial GNSS Portfolio with AsteRx-i D UAS</span></a></td>
         </tr>
         <tr>
           <td valign="top"><img src="../../../images/link16.gif" alt="link" width="16" height="16" /></td>
           <td><a href="../../04/machinery/03_polaris_ranger_570.html" class="links"><span class="header">New Additions to the Ranger 570 Lineup from Polaris</span></a></td>
         </tr>
         <tr>
           <td valign="top"><img src="../../../images/link16.gif" alt="link" width="16" height="16" /></td>
           <td><a href="../../04/machinery/01_polaris_ranger_diesel.html" class="links"><span class="header">Inside the Development of the Polaris Ranger Diesel</span></a></td>
         </tr>
         <tr>
           <td valign="top" bgcolor="#CCCCCC"><img src="../../../images/link.gif" alt="link" width="16" height="16" /></td>
           <td bgcolor="#CCCCCC"><a href="../../../../machinery/index.html" class="links">Machinery Manufacturers</a></td>
         </tr>
       </table>
       <br />
            <p style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-0589464629046213";
/* New 250x250 */
google_ad_slot = "3604117100";
google_ad_width = 250;
google_ad_height = 250;
//-->
            </script>
            <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
            </script></p>
            <p>
            <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Matched Content -->
            <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0589464629046213"
     data-ad-slot="5935281142"
     data-ad-format="autorelaxed"></ins>
            <script>
(adsbygoogle = window.adsbygoogle || []).push({});
            </script>
      </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="footer">© 2013 - 2020 <a href="http://www.tumpline.com/">TUMPLINE INTERNET</a></div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2388600-5");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>
